Neodgovoreni postovi | Aktivne teme Sada je: 16 srp 2019 00:53.



Odgovori  [ 6 post(ov)a ] 
 Problemi sa fz1 2007 
Autor/ica Poruka
.

Pridružen/a: 24 vel 2019 18:57
Postovi: 4
Stavio/la Sviđa mi se: 0 puta
Dobio/la Sviđa mi se: 0 puta
Vozi: Fz-1 2007
Pod malim okretajima do 4000 i uzbrdo sa malo gasa motor mi trokira, međutim kad je hladan to se ne dešava samo kad je zagrijan, i kad na malim okretajima dam naglo gas onda potegne dobro, kad polako ubrzavam do 4000 okretaja on trokira.
Svijećice su nove ngk iridium


24 vel 2019 19:09
Profil
.
Član YKH
Avatar

Pridružen/a: 05 pro 2008 00:41
Postovi: 5868
Lokacija: VŽ/ZG
Stavio/la Sviđa mi se: 223 puta
Dobio/la Sviđa mi se: 339 puta
Vozi: FZ1 Fazer
YKH: Predsjednik kluba
kakav auspuh imaš?

Gorivo dal nije prestaro?

Probijanje na lulicama bobina?

Airbox dal je na mjestu?


25 vel 2019 11:38
Profil
.
Član YKH
Avatar

Pridružen/a: 10 ožu 2012 19:17
Postovi: 448
Lokacija: Orahovica
Stavio/la Sviđa mi se: 79 puta
Dobio/la Sviđa mi se: 88 puta
Vozi: XT1200Z , Ktm ,250
KikiR6 je napisao/la:
kakav auspuh imaš?

Gorivo dal nije prestaro?

Probijanje na lulicama bobina?

Airbox dal je na mjestu?


Ja bih jos dodao mozda Exup ventil nepodesen


25 vel 2019 22:53
Profil
.
Avatar

Pridružen/a: 14 ruj 2018 12:18
Postovi: 108
Stavio/la Sviđa mi se: 1 puta
Dobio/la Sviđa mi se: 59 puta
Vozi: XT1200Z
Već su ti dosta toga napisali a dodao bih da možda nebi bilo loše vakume naštelati.

Vidim da si iz Istre, sa punim povjerenjem se možeš javiti u Motobike servis Yamahe u Puli, sigurno će ti to riješiti. :handgestures-thumbup:

_________________
Alpe 2017.                  Gross i Vršić + Dolomiti 2018.                  Toscana 2019.


26 vel 2019 19:17
Profil
.

Pridružen/a: 24 vel 2019 18:57
Postovi: 4
Stavio/la Sviđa mi se: 0 puta
Dobio/la Sviđa mi se: 0 puta
Vozi: Fz-1 2007
Sve se to počelo dešavat kad sam ga oprao sa mini washem, gorivo nemoze bit staro jer se stalno vozim i stalno točim, auspuh je mivv suono ali bio je i original gore pa je svejedno to radio,
Kad smo mjenjali sviječice jedna lulica je bila mokra, ispuhali smo ju da se osuši, dali je moguće da je ostalo vlage pa zato zajebava??? Samo na zagrijano to radi, na hladno ne.


09 ožu 2019 23:22
Profil
.
Član YKH
Avatar

Pridružen/a: 05 pro 2008 00:41
Postovi: 5868
Lokacija: VŽ/ZG
Stavio/la Sviđa mi se: 223 puta
Dobio/la Sviđa mi se: 339 puta
Vozi: FZ1 Fazer
YKH: Predsjednik kluba
Onda provjeri opet dobro dal ima negdje vlage u lulicama i konektorima, negdje si ga napunio vodom


10 ožu 2019 10:02
Profil
Prikaži postove “stare”:  Redanje  
Odgovori   [ 6 post(ov)a ] 

Na mreži

Trenutno korisnika/ca: / i 1 gost.


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži:
Forum(o)Bir:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
phpbb.com.hr